Fórum >> Típusok >> Giulietta

Piritu2017-02-27 22:17:34 // 8657
Hát nem tudom...
Nekem műxik a bluetoothos lejátszás a telóról, de sose használtam (jó talán egyszer az Égésteret hallgattam online). 32 gigásról stickről megy mindig.
Az SMS felolvasás (német módra) viszont annál érdekesebb. Múltkor a kollégával azt játszottuk, hogy ki találja ki előbb, hogy mit mondott. A végén már 5-6 "felolvasás" elég volt :-DD
Piritu2017-02-27 22:12:38 // 8656
Akkor stimmel, nekem az ősszel csinálták.
Tommi2017-02-27 22:03:02 // 8655
Valamikor tavaly, már nem emlékszem pontosan mikor...
Tommi2017-02-27 22:02:40 // 8654
Akkor marad az USb kábeles megoldás, pedig már kezdtem reménykedni... Na majd a Stelvioban/Giuliában, ha egyszer eljutok oda :) És persze az előző tulaj rendel bele :P
Piritu2017-02-27 06:47:53 // 8653
ez mikor volt? Nekem olajcserekor frissítettek váltószoftvert Győrben.
Csöri2017-02-27 00:07:15 // 8652
Sajnos a zenét nem fogja vinni.
Tommi2017-02-26 22:02:13 // 8651
Urak, egy kis technikai segítséget kérnék :)

Van Blue&Me az autóban, de nem sikerült még rájönnöm, hogy hogyan tudom összecuppantani az almás telefont a hifivel, hogy zenét tudjak hallgatni és ne a kesztyűtartóban kelljen kotorászni és USB kábelt dugdosni :) Van valakinek valami ötlete? Vagy eleve nincs is ilyen funkció és ne is próbálkozzak? :) Elsőszériás, nem FL az autó (2012-es).
Tommi2017-02-26 22:00:06 // 8650
Nálam is volt váltógond (automata), mint kiderült, visszahívási akciót is csinált rá a gyár, csak nálam hamarabb produkálta a hibát (néha "kidobta"a fokozatot, mintha a kézi váltósnál menet közben kuplungolnál egyet csak úgy), mint ahogy az értesítés jött volna az akcióról :) Váltó szoftver frissítést csináltak, kb fél órás hekkelés volt, azóta rendben van :)
Piritu2017-02-26 20:57:03 // 8649
Hamarosan mi is megyünk a Spiderrel arra, a Giu még garis, nem járhat oda. Ha belegyűrök gyorsan még 40-ezretet akkor már lehet :-)
Amúgy ma erre jártunk
Jimmi T.2017-02-26 12:07:01 // 8648
ooh az engem is érdekelne :-)

az a 400 km meg valóban nem közeli
Gegee2017-02-26 10:26:09 // 8647
Nem véletlenül járnak oda távolról, magamat is beleértve. Bár neked sajnos valóban nagyon kiesik a távolság miatt. Viszont érdekelne, hogy miért állt meg a autó!?
Jimmi T.2017-02-26 09:53:40 // 8646
A Csörgő szervizben jártam .
Jól kibeszélgettük magunkat, motorokról autókról.
A Giulietta parajelenségeiről is.
Miért állt le ahogy meglátta a Várpalota táblát , és hogyan jöttem haza gond nélkül utána 400 km-ről. :-)
Ha arra járok máskor is beugrok egy átvizsgálásra !
Synek2017-02-22 21:40:04 // 8645
Ma délutánra meggyógyult :) nem tudom mi volt a gondja pontosan. Visszaraktam a A családi verdába az aksit, vettem egy rendes start-stop os aksit ( vagyis most tesztüzemen van nálam de megtartom) de am a másik aksival is jó lett délutánra :) Lehet valamelyik akkusaru kontaktos vagy tényleg aksi gondja volt, most jó. Meglássuk mit hoz a holnap :)
pe-Ti2017-02-22 07:31:02 // 8644
Ciao!
Egy ismerősömnek volt egy ilyen "váltó helyzet visszajelző" hibakódja garanciába cserélték de arra sem emlékszik, hogy hol van a váltóban vagy a kulisszában.
Synek2017-02-21 20:07:04 // 8643
Aksit cseréltem, picit nagyobb meg majdnem új 2 hónapja vettük a családi verdába. (72A -es ) Miután betettem minden világított mind a karácsonyfa de aztán észrevette magát, és csak az eredeti hiba maradt. Esetleg még valami ötlet? Megnéztem az oxidot is de nem számottevő, holnap napfénynél megpucolom a sarukat hátha segít.
SteveOP2017-02-21 17:27:47 // 8642
Nem, gyárilag nagyobb, lehet hogy ezért melegedett tul, közel volt a lámpabura falához
Jimmi T.2017-02-20 19:20:43 // 8641
képzem magam
Piritu2017-02-20 19:16:26 // 8640
Ez nem sima henger volt? :-O
SteveOP2017-02-20 18:45:58 // 8639
kiszedtem a jo kis HOD izzot a lápmából és megvan hogy miért világított annyira halványan.
http://www.kephost.com/image/w2cZ

Besötétedett az égő az izzószál körül. A gyártó szerint tul kicsi a hely a Giu lámpába és nem tudott a hő távozni ez okozta hogy az égő tönkrement. Ennyit erről, marad a hagyományos izzó...
pettinke2017-02-17 14:05:16 // 8638
- van-e elég feszkó az akkuban? (terhelve is? indítózáskor sem megy 10V közelébe?)
- van-e rendesen töltés?
- nem oxidos-e valamelyik vastag kábel (+12 és test)?
Synek2017-02-17 12:48:21 // 8637
Sziasztok

Tegnap felvillant a Motorvezérlés visszajelző lámpám sárgán egy "check engine" felirat kíséretébe. Két egyszerű tünetet érzékeltem. Az első a start stop rendszer le lett tiltva. A második pedig az , hogy nem tudom normálbol áthúzni a DNA kapcsolót se A ba se D be.
Kiolvastattam ma a szerelőmmel a hibát (töröltük is de 2 indítás után újra feldobta) a következőket írta ki.
"Akkumulátor kapcsoló " és " Váltó helyzet visszajelző " .
Ezeket leszámítva a verda hibátlanul működik.

Tippek, Tapasztalatok? :)
mgutai2017-02-16 18:37:50 // 8636
sziasztok,

a 2010-es giuliettamba szeretnek egy 2-din es navigaciot beepiteni.
Van vkinek ezzel kapcsolatban tapasztalata?

A kerdesem igazabol az lenne h pl ezek jok lehetnek:

http://www.ebay.ie/itm/PANEL-KIT-ADAPTER-2-DIN-ALFA-GIULIETTA-SILVER-INNER-PANEL-101MM-/401194964395?hash=item5d691555ab:g:sWAAAOSwyQtVo9wF

koszi,
Misi
Piritu2017-02-15 21:39:46 // 8635
Ma indításkor bejelentkezett a Vas, hogy 1.9xx km múlva esedékes lesz a szerviz. Holnap indul a naptár böngészés, hogy mikorra lesz meg :-)
SteveOP2017-02-15 20:48:56 // 8634
mjet? az nem tudom honnan jött :-D nagyon fáradt lehettem, de a lényeg a lényeg...
Gegee2017-02-15 10:43:55 // 8633
1.4 multiair lesz. Ne csinálj ebből nagy feneket. :)
AdiArsenal2017-02-15 07:16:44 // 8632
1,4 mjet az milyen motor, még nem hallottam ilyenről
SteveOP2017-02-14 20:29:14 // 8631
A totalcar becsületesneppere a multkor már ajánlotta valakinek a típust. Nekem lassan 100e km van a 1.4 MJet-be de a 3 szervizt leszámítva még nem kellett költeni rá. Az előző diesel Toyotámba 100e km-en belül motort kellett cserélni úgyhogy annál már megbízhatóbb :-D
norbi04092017-02-14 19:29:53 // 8630
Sziasztok! Nézegettem Giulietta-kat. Az lenne a kérdésem, hogy az 1.4 Tbi multiair mennyire jó konstrukció? Vannak kènyes elemei? Nincs nagyon kièlezve? Gondolkodom, hogy àtülnèk valamikor az 59-ből egy Giuba. Vagy 1.4 Tbi multiair vagy 2.0jtdm, de valahogy a benzin felè hajlok. :)
Piritu2017-02-09 21:09:37 // 8629
Talált :-)
Haddel2017-02-09 21:08:20 // 8628
Kufstein?😃
Piritu2017-02-09 20:12:57 // 8627
Az éjjel hazafelé megálltunk pár kép erejéig :-)
Whiteshark2017-02-06 13:43:02 // 8626
Köszi Neked is! Eldőlt a kérdés, offos lesz...
Whiteshark2017-02-06 13:41:37 // 8625
Köszi! Gondolkodtam rajta, de kipróbáltam ma és nem jött be... Úgyhogy kb. 17 év Alfázás után offos lesz...
Zoli672017-02-06 12:15:10 // 8624
Sziasztok, Eladóvá vált 4 db gyári 17" alufelnim, részletek az Adok-veszek részben.
CseBali2017-02-06 11:41:26 // 8623
...én épp pár napja nulláztam a gépet...azóta városba 8,1 l/100 - normális tempóban!
Autópályán sem szokott 8,5 felé menni országúton pedig simán lemegy 7,3 7,5-re is!
Sztem egy benzines 170LE-s vastól teljesen rendben van!
Deka2017-02-06 11:05:47 // 8622
Sziasztok! Tetőbox téma volt már érintve? Úgy alakult,hogy gyarapodott a kis családom... szükségessé vált a babakocsi miatt...
pe-Ti2017-02-06 07:34:14 // 8621
Ciao!
7,5 a totál átlag. A legjobb 6,3 volt vidéki mellékutak max 100+városokon keresztül poroszkálva a legiszákosabb autópálya tempónál 8-9. Várost nem tudom tisztán sose mértem. Csak nem veszel egyet? Vigyázz mindjárt jönnek a Multiair fikázók :-D
Whiteshark2017-02-05 20:40:43 // 8620
Urak! Mennyi az átlagfogyija egy 170 lovas benzines multiairnek?
Piritu2017-02-05 20:15:07 // 8619
Kocsi lemosva, teletankolva.
Holnap hajnalban újabb 800 km vár ránk, ráadásul sietni kell :-))
SteveOP2017-02-04 11:05:50 // 8618
ez a pontos linkje de nem jött be

http://coolautoo.hu/hod-super-white-5500k/2657-halogen-izzo-h4-60-55w-12v-5500k-hod-super-white.html
SteveOP2017-02-04 10:46:15 // 8617
háát halljátok, két hete vettem ilyen spéci HOD izzót mert már kezdettől fogva gyengének éreztem a lámpa fényét.
http://coolautoo.hu/hod-super-white-24v-5500k/2668-halogen-izzo-h1-75-70w-24v-hod-super-white.html
Amilyen szép fénye van szemből olyannyira nem ér semmit.
Tegnap estem már lekapcsoltam a fényszórót menet közbe, állítom a ledekkel többet láttam mint ezekkel. Ha mögöttem van egy másik kocsi látom az árnyékom előttem, kééész.
Asszem röpül vissza a hagyományos izzo. Tanulópénz megvolt.
otci2017-02-03 20:04:52 // 8616
Nekem indítás után alapjáraton is dadogott, kellet egy kis idő mire egy kicsit bemelegedett a motor és utánna szűnt meg a hiba jelenség.
Bettesp2017-02-03 16:06:15 // 8615
Ma bővült a tünetek köre. Hideg indítás után kb 3-4 percig alapjáraton járt! Semmi hangja nem volt, rázkódásmentes, minden ok! Majd egyszercsak elkezd a szokásos módon dadogni, hátul pedig szürkés-párás kipuff gáz jött! Elindulás után a megszokott módon pár száz méter után kisimul minden. Üzemmeleg motort leállítom, beszaladok egy üzletbe kb 10 percre, mire visszaérek a mutató kb 70 fokon áll! Indulás után néztem folyamatosan a mutatót, kb fél perc után egy szempillantás alatt ugrott vissza 90-re.

Egyre jobban hajlok efelé a vízhőfok jeladó felé!!
otci2017-02-02 20:23:37 // 8614
Közben utána néztem, jót fotóztál az a vízhőfok jeladó
55190791
otci2017-02-02 20:07:10 // 8613
Biztos, hogy a vízhőfok jeladót fotóztad, inkább olaj gombának tűnik,
bár bevallom még nem néztem, hogy ennél a motornál hol van pontosan és hogy néz ki.
Mint írtam én lehúztam a stekkert és ebből ki lehetett szűrni, hogy valóban ez a jeladó a hibás, talán ennél a típusnál is hasonlóan működne csak azért, hogy biztosra menj és csak akkor vegyél újat, mert nem 1000%, hogy ez a probléma
Bettesp2017-02-02 19:43:10 // 8612
Köszi szépen a tippet. Megnéztem hogy pontosan nekem hol is van az említett szenzor. Megtaláltam és ahogy látom elég szutykos:



Akár még okozhat is problémát. Rendelem az újat, kicseréljük, aztán meglátjuk hogy megoldás volt-e.

Köszönöm még 1x!! ;)
otci2017-02-02 17:53:17 // 8611
Seat-omnál volt hasonló hibajelenség. Indítás után dadogó, erőtlen motor, de pár száz méter után minden ok.
A problémát nálam a vízhőfok jeladó okozta, Hibát nem adott be, sem a műszerfalra, sem a hibatárolóba. 4 pólusú volt a jeladó amiből 2 a műszerfalra küldte a jelet, ez tökéletesen is működött a másik 2 pedig a vezérlőegység felé ami viszont rossz értéket továbbított és valószínű úgy érzékelte a vezérlő, hogy üzem meleg a motor és emiatt nem az ilyenkor dús hanem szegény keveréket fecskendezett, amitől erőtlen lett a motor. Egy szerelő tanácsára, lehúztam a stekkert a jeladóról, amitől a vezérlő a jel hiányában -40 fokot érzékel és feldúsítja a keveréket, ekkor a dadogás meg is szűnt. így már biztos volt, hogy a vízhőfok jeladó a hibás.
Ilyenkor a motor engine lámpát beadja, mivel hiányolja a jeladót, de csere után hibatörlés és a probléma megszűnt
Bettesp2017-02-02 12:56:09 // 8610
72.000

Nincs semmi furcsa hangja! Nem remeg, nem ráz, nem csattog! Első hideg, pár száz méter gyorsításán dadog, de aztán megszűnik!
pe-Ti2017-02-02 11:41:05 // 8609
Kilóméter mennyi van az autóban? Nem lehet, hogy multiair modul vacakol nálad is? Alapjáraton nincs csattogó- kattogó hangja?
Bettesp2017-02-02 09:42:34 // 8608
Ez esetben viszont nem tudom merre mozduljak a motortérben.

Ha szervízbe vinném, attól félek, hogy nem tudnám reprodukálni a jelenséget, hiszen indulás után pár szár méterrel elmúlik a tünet. Olyan mintha gyújtáskimaradás lenne, vagy nem menne az egyik henger.

Az olajcserét kaptam még javaslatként, dehát 10.000-két eddig is mindig ugyanazt a belevalót kapta a drága... Az utolsó óta 5-6 ezer van benne. Az üzemanyagváltás is megtörtént. (Shell 100-ról Mol 100-ra). Gyertyák cserélve lettek. Csatlakozók a gyújtásnál átnézve, átfújva.

Ha valami nagyobb volumenű mechanikus probléma lenne, akkor nem gondolom, hogy pár szár méter után elmúlna, és olyan csendes és rázkódásmentes lenne a motor, hogy néha már ki kell szállni megnézni, hogy nem hagytuk-e el! :)
A hozzászólásokért az Alfa Amore készítői nem vállalnak felelősséget.

Jelentem a moderátornak