Fórum >> Műszaki-szakmai topicok >> Szerelőműhely

ingegnere2004-11-29 17:37:40 // 645
Köszönöm mindenkinek a segítséget, végigjátszottam a dolgokat, gerjesztés lesz valóban. Majd holnap orvosoljuk. Paco meg monnyon le! :-)))) Te télleg Ingének nézel.....:-)
Robi2004-11-29 17:06:26 // 644
Aszonnya, hogy jó az izzó.
Paco2004-11-29 17:00:32 // 643
Kicserélni mindenképp ki kellett, de jó ha tudod, hogy a lambda fűtésének kb az első 5 percben van szerepe, utána le is kapcsol. A hőmérsékletet a kipufogógáz tartja.
Paco2004-11-29 16:59:06 // 642
Lambdát ki tudod úgy mérni, hogy átszúrsz két tűt a jelvezetéken, és járó motornál méred a feszültséget. Pontos értéket nem tudsz mérni, mert a lambda gyorsabb mint a műszer, de 0.15 és 0.9 V között kell ugrálnia. Ha kevesebb mint 0.15V vagy több mint 0.9V akkor tutira hibás a szonda.
Paco2004-11-29 16:53:44 // 641
Ingegnere! Ha soha nem világít a töltéslámpád, még álló motornál sem, akkor 99% gerjesztés hiba. Nézd má meg azt az izzót is a műszőrfalban, hogy nincs-é kiégve :)
maxx2004-11-29 16:12:41 // 640
NA-ti Szamosiék meg tudják mondani, hogy melyik a rossz. Felteszik a computerre és az mutatja a lambda értéket. Nekem (146 1,8TS '97) a lambdaszonda fűtése adta be a kulcsot, így nem melegedett fel üzemi hőmérsékletre és nem produkálta az 1 körüli értéket. Kicseréltem otthon egy újra és pont. De nekem nem villant az a bizonyos "injektor" hiba visszajelző sohasem.
Robi2004-11-29 15:59:53 // 639
Ööö... Kicsit lassú voltam... :) Szóval egyetértek a kollégákkal. :)
NA-ti2004-11-29 15:57:25 // 638
Sziasztok! A Szamosi fórumon feltett kérdésemre a mester azt mondta, hogy vagy a lambda vagy a légtömegmérőm a rossz. Mivel az árak alapján egyáltalán nem mindegy, hogy melyik, ezért az a kérdésem, hogy van valamilyen amatőr módszer ennek megállapítására. A hibajelenség egyébként az, hogy az "injektor" hiba visszajelző néha-néha világít, rendszertelenül, egyszer jó, aztán nem jó, stb. Az autó 146 2.0TS ('97).
Robi2004-11-29 15:56:52 // 637
Ingegnere: Ha soha nem világít a töltéslámpád, még álló motornál sem, akkor 99% gerjesztés hiba. Nézd meg a D+ vezetéket, hogy nincs-e benne szakadás.
granturismo2004-11-29 14:51:37 // 636
Berrrhejjéllll:-)))
ingegnere2004-11-29 14:51:10 // 635
Ja, ezt is megnézem. A 11V nekem is kevés, pláne, hogy az én jó akksim is annyit mutatott (bekötve).
ingegnere2004-11-29 14:50:10 // 634
Nem, a szénkefésbe nem megy semmi. A kis dobozból is csak egy vezeték jön ki. Szóval ez a három van rajta. D+, körsarus, meg a feketedoboz.:-) Mindjárt berhelek..-)
TtK2004-11-29 14:21:26 // 633
Ingegnere: Mennyi az akkufeszültség üresjárásban (= nincs rákötve semmi). Ha rendesen fel van töltve többnek kell lennie 11 Voltnál. Próba: Tedd be az aksit és kösd rá a sarukat, de kösd le a generátorról az összes drótot. Mennyi a feszültség? Kevesebb, mint üresjárásban? Szerintem zárlatod van valahol.
granturismo2004-11-29 14:11:46 // 632
"A generátor fara úgy néz ki, hogy van rajta egy fekete doboz együtt 2 szénkefével" Ez a 2 szénkefe a gerjesztőtekercs 2 pólusa. "(én ezt hittem fesszabályzónak)." Akár az is lehet de ebbe a dobozba nem megy semmi egyéb vezeték? "És egy különálló kidoboz, amiből egy csúszósaru rácsatlakozik a generátorra." Hát igen..... semmi jelölés? Hát egypólus az igazán nem értelmezhető, gondolom nem is antenna lesz ez. Szóval van ott még vezeték.:-))) "Ezen kívül a generátorra rámegy még egy 6-os körsaru, amit a muterrel fogatok oda," ez a generátor kimenete. "meg egy csúszósaru a D+ nevezetű helyre." Ez a gerjesztés csatlakozója. Ez a vezeték megy a töltéslámpára.
Thomika2004-11-29 14:03:58 // 631
Az még jó....pedig Ede szerint rendesen fel volt újítva! Inkább amondó vagyok,hogy ha gondolod, a héten felviszem Janiékhoz az autódat, ott kimérik rendesen!!! Az öreg biztosan tud vmi okosságot mondani!
norbee2004-11-29 13:59:56 // 630
Thomika! Mint a cövek! :) Na jó, egy-két centis belógás. :)
Thomika2004-11-29 13:57:11 // 629
Norbi: Lehet,hogy hülye kérdés,de elég feszes az ékszíjad??
norbee2004-11-29 13:57:04 // 628
ingegnere Mutasd meg Zebulonnak! Én a múltkor megmutattam az ajtózárat a Szimbának, olyan okosan nézte, hogy csuda! :) Meg is tudtam csinálni! :)
ingegnere2004-11-29 13:54:15 // 627
Kipróbálom, azt meglássuk ( a vak is ezt mondta).:-) Adja az ég, hogy ez legyen a baj. Miért nem valami ET problémája van....????:-)))))))
granturismo2004-11-29 13:45:58 // 626
Mivel nem ismerem az adott jármű szabályozási rendszerét nem tudok pontosan válaszolni. Pld. külső gerjesztésű generátor esetén egyértelmű igen lenne a válasz. Sajnos a különböző fekete dobozok szerepe egyenlőre nem világos.
norbee2004-11-29 13:26:56 // 625
Granturismo Igen. :) Paco Jóvanmá, tudod mennyire qrva sok szabadidőm van hétközben. Különbenis, nem Te mondtad, hogy az a biztos, amit az ember maga csinál? Emlegetett tartalékfesszabályzó nem pótalkatrész, mintának volt eltéve előző tulajnál, meg van égve egy csatlakozása.
ingegnere2004-11-29 13:22:37 // 624
Van egy tápelosztó, amit még nem vizsgáltam. Oda fut be ez is. Lehet, hogy ott a bibi. Ha ez a kábel nem érintkezik, okozhatja a hibát?
granturismo2004-11-29 13:08:06 // 623
Gerjesztés= D+
granturismo2004-11-29 13:07:09 // 622
Egyáltalán nem világít? Első tippre a gerjesztésed rosszul van bekötve/nem érintkezik/szakadt.
ingegnere2004-11-29 13:01:21 // 621
Na, lehet, hogy nem korrekt a terminológiám.:-) A töltéslámpa egyáltalán nem világít. Se gyújtásnál, se járó motornál. Izzó jó, kábel jó. A generátor fara úgy néz ki, hogy van rajta egy fekete doboz együtt 2 szénkefével (én ezt hittem fesszabályzónak). És egy különálló kidoboz, amiből egy csúszósaru rácsatlakozik a generátorra. Ezen kívül a generátorra rámegy még egy 6-os körsaru, amit a muterrel fogatok oda, meg egy csúszósaru a D+ nevezetű helyre. A generátoron a körsarun mérek feszültséget. Ez gyújtás nélkül 0, gyújtás alatt és járó motornál 11V. Gázadásra sem reagál. Amikor beleraktam a saját, töltött akksimat, akkor is 10-11V volt mindenhol. Paco A probléma azután keletkezett, miután elmentél, ha még előtte lett volna, tuti nem hagylak ki.;-) Mellesleg egy lakatfogós multiméterrel vagyok felfegyverkezve, ennyi az össz tudomány.:-)
Paco2004-11-29 12:51:29 // 620
Norbee: Töltésed kevés. Akksid jó (legalábbist most még...) Nézesd má meg végre azt a generátort. Pl tedd bele azt a tartalék fesszabályzót amit annyira emlegetsz. :) Ingegnere: Mé' nem szóltál pénteken? Szombaton vittem vóna műszert oszt kimértük vóna....
granturismo2004-11-29 12:24:34 // 619
Najóvan de most ez idegesít hogy ott parázsolgat?:-)
norbee2004-11-29 12:21:48 // 618
granturismo A parázsló lámpám, amit nem tudom, miért parázslik... De mostmár inkább hagyjuk... :DDDDD
granturismo2004-11-29 12:19:28 // 617
Norbbe:-))) Ne így közelítsük meg:-))) Mi a problémád tulajdonképpen???:-))
norbee2004-11-29 12:15:08 // 616
De ha azt írod, hogy azért, mert parázslik a lámpa, akkor felpofozom magam! :)
norbee2004-11-29 12:13:17 // 615
Ott a pont! :) És folytatva a gondolatmenetet, miért minimális a feszkülönbség?
granturismo2004-11-29 12:10:16 // 614
Aha akkor azért parázslik, mert a feszültségkülönbség minimális.
granturismo2004-11-29 12:08:10 // 613
Jaja hát nem látom át ezeket a régi masinákat, hogy miaz, hogy a generátor kapcsain, mert ugye az újabb generátorok házába be van építve a fesszabályozó itt a generátor kapcsai azt jelenti hogy a diódasor amely a visszáram folyását gátolja még ezután következik, tehát ilyen esetben nem gond ha itt feszültséget mérünk ha a generátor nem pörög, viszont ha a fesszabályzó külön van és ez a mérési pont a szabályozó után van akkor azt jelenti hogy a dióda(ák) zárlatosak ami már gáz.
norbee2004-11-29 12:02:07 // 612
granturismo Nem röhög, vagy mehet a kacsáshoz! :DDD Azért írok parázslást, mert nem úgy szokott világítani, mint mikor indítózás van, hanem csak haloványan! :)
granturismo2004-11-29 11:58:10 // 611
ingegnere mikor indítás előtt ráadod a gyújtást a töltéslámpa akkor sem világít? Vagyis parázslik, ahogy norbi mondja:-)))
norbee2004-11-29 11:57:04 // 610
Hát valszeg azért is írja, hogy ha 15 V fölött van akkor qrva gyorsan check a regulátort! :))))
norbee2004-11-29 11:52:57 // 609
Ingegnere Ha álló motornál a generátor kapcsain mérsz feszt, az tudtommal elég rossz ómen, mert akkor az valami biszbaszon visszafolyik. Jól tudom?
granturismo2004-11-29 11:52:51 // 608
Nahát először is ha 10.5V alatt van az akksi kapcsain akkor sürgősen töltsd fel, mert az már a mélykisülési tartomány=örök vadászmezők. Ha a töltéslámpa nem világít az éppen azt jelenti, hogy elméletileg VAN töltés. A kis fekete doboz a generátor hátulján az a fesszabályozó lenne jól gondolom? Az ilyen régi gépeknél bizony előfordul, hogy a cseredarab is ugyanolyan beteg vagy még betegebb mint az eredeti. Tutibiztos hogy itt is erről van szó.
norbee2004-11-29 11:49:26 // 607
gran Felírtam mindent, itt van Akksi pénteken töltés előtt: 12.64, 4 óra töltés után 12.88 Vasárnap méricske délután, első körben az akksi 12.68, motor bemelegít, a terheletlen generátor, alapjáraton 13.25, pörgősebben 13.99, tompított felkapcsolása után 12.8 illetve 13.6 Akksi vasárnap este 10-kor, leállás után 12.76 A parázslás vasárnap este volt észlelhető, érdekes módon 2500-ig, fölötte elmúlt. Eddig pont fordítva volt, ki érti ezt... :)
granturismo2004-11-29 11:42:08 // 606
Hát nem tudom 2.4V cellafeszültség (14.4Vakkufesz) fölött már megindul a gázképződés egy 15V os töltőfesz az egyenesen halálos az akkura nézve.
ingegnere2004-11-29 11:42:03 // 605
Na Urak! Most a ti, azaz az OKOSOK segítségére lenne szükségem, ugyanis villanyporblémával állok szemben (és ez nekem magas): Jelenség a következő: nincs töltés. Töltéslámpa sem világít! A teljes elektromos rendszeren az akksi kapocsfeszültsége mérhető (10-11V) Alanyunk egy GTV6. Generátorja 20k-val ezelőtt felújított darab, hibbátlan, vállmentes kommutátorral, zsiráfnyaknyi szénkefékkel, látszólag problémamentes elemekkel. Amit kipróbáltam: - fesszab csere - az a kis fekete doboz a generáto hátulján csere - generátor csere - generátorok és cseélhető elemek összes kombinációja - relék, biztosítók cseréje Eredmény: SEMMI. A GTV-ben az akksi hátul van, előre jön egy bazi tápelosztóba és onnan szóródik szerteszét. Más generátorral, más akksival, és az összes fenti kombóval 10-11V mérhető az - akksin - a tápelosztón - a generátor kapcsain (!) Ami még felmerül, mint hiba: - egy elosztóblokk csatiját nem néztem még meg (a többi sziklaszilárd) - gyújtáskapcsoló? - a cseregenerátor rossz lenne? Mi lehet a baj? Kérem szíves segítségeteket, mert ebben ti sokkal jártasabbak vagyok és meg a villanytól orvosilag is el vagyok tiltva.
Robi2004-11-29 11:32:45 // 604
Aha... Akkor mérd úgy, hogy a műszer pozitívját nem az akksira teszed, hanem a generátor kimenetére. Így ki tudod zárni a nemkontaktot. :) Sőt! Mondok jobbat. A műszer egyik drótját tedd az akksi pluszra, a másikat meg a generátor kivezetésére. Így azt fogja megmutatni, hogy mennyi esik a kábelezésen. Ha arra jutsz, hogy nincs csatlakozási hiba, akkor sajnos goto generátoros.
granturismo2004-11-29 11:27:19 // 603
Ez igaz. Csak azt nem értem hogyan lehet magasabb a töltési feszültség az akksi feszültségénél 2 nap múlva? Mert ha azt írta volna a Norbi, hogy levette a töltőről az akksit, beszerelte az autóba és akkor világít a töltéslámpa akkor tiszta sor, az akksitültő jobban feltöltötte az akksit és magasabb rajta a feszültség mint a generátor szabályozott feszültsége. Azaz a töltőfeszültség alacsony, de így eléggé érthetetlen a dolog.
norbee2004-11-29 11:24:30 // 602
Márpedig ha a lámpást felgyújtom, meg a fűtőmotort, máris leeshet 1-2V, a 13-ból, és akkor azt már jelzi. Stimmt?
norbee2004-11-29 11:22:33 // 601
No problemo... :) Megtaláltam a manuálban a töltéstesztet, jól rémlett nekem az érték Charge test 1. Set instrument selector switch to VOLT. 2. Start the engine and let it idle until the needle settles to its reading. 3. The reading should be between 13.6 and 15V. 4. If the reading is outside (above or below) these limits, check the alternator for defects, especially the voltage regulator.
Robi2004-11-29 11:14:38 // 600
Hát arról nem. Viszont ha a feszszab alacsonyabbra szabályoz, mint az akksi feszültsége, akkor nincs töltés, és azt jelzi.
granturismo2004-11-29 11:12:37 // 599
A töltésjelző sosem a kimeneten van hanem a gerjesztőkörben. Azaz a kimeneti oldalról tulajdonképpen nem nyújt információt
Robi2004-11-29 11:11:14 // 598
Bocs, ha annak vetted... :) Velem is történt már ilyesmi. Megemeltem a kocsi bal elejét, és amikor nem tudtam lelazítani az anyákat, mert elforgott a kerék, betettem sebességbe. :) Először megdöbbentem, aztán rámjött a röhögőgörcs. :)
norbee2004-11-29 11:05:37 // 597
LOL! :) Köszönöm a hülyének nézést! :DDD
Robi2004-11-29 11:01:29 // 596
Egész konkrétan arra gondoltam, hogy laza a gererátoron a vastag drótot rögzítő anya. Találkoztam már olyan esettel. Kicsit hasonlít arra, amikor azzal keresnek meg, hogy nem emel ki rendesen a kupplung. Már kétszer is történt ilyen. Minkét esetben kihúztam a szőnyeget a pedál alól. :)
A hozzászólásokért az Alfa Amore készítői nem vállalnak felelősséget.

Jelentem a moderátornak