Fórum >> Típusok >> Giulietta

W.2017-02-06 13:43:02 // 8626
Köszi Neked is! Eldőlt a kérdés, offos lesz...
W.2017-02-06 13:41:37 // 8625
Köszi! Gondolkodtam rajta, de kipróbáltam ma és nem jött be... Úgyhogy kb. 17 év Alfázás után offos lesz...
Zoli672017-02-06 12:15:10 // 8624
Sziasztok, Eladóvá vált 4 db gyári 17" alufelnim, részletek az Adok-veszek részben.
CseBali2017-02-06 11:41:26 // 8623
...én épp pár napja nulláztam a gépet...azóta városba 8,1 l/100 - normális tempóban!
Autópályán sem szokott 8,5 felé menni országúton pedig simán lemegy 7,3 7,5-re is!
Sztem egy benzines 170LE-s vastól teljesen rendben van!
Deka2017-02-06 11:05:47 // 8622
Sziasztok! Tetőbox téma volt már érintve? Úgy alakult,hogy gyarapodott a kis családom... szükségessé vált a babakocsi miatt...
pe-Ti2017-02-06 07:34:14 // 8621
Ciao!
7,5 a totál átlag. A legjobb 6,3 volt vidéki mellékutak max 100+városokon keresztül poroszkálva a legiszákosabb autópálya tempónál 8-9. Várost nem tudom tisztán sose mértem. Csak nem veszel egyet? Vigyázz mindjárt jönnek a Multiair fikázók :-D
W.2017-02-05 20:40:43 // 8620
Urak! Mennyi az átlagfogyija egy 170 lovas benzines multiairnek?
Piritu2017-02-05 20:15:07 // 8619
Kocsi lemosva, teletankolva.
Holnap hajnalban újabb 800 km vár ránk, ráadásul sietni kell :-))
SteveOP2017-02-04 11:05:50 // 8618
ez a pontos linkje de nem jött be

http://coolautoo.hu/hod-super-white-5500k/2657-halogen-izzo-h4-60-55w-12v-5500k-hod-super-white.html
SteveOP2017-02-04 10:46:15 // 8617
háát halljátok, két hete vettem ilyen spéci HOD izzót mert már kezdettől fogva gyengének éreztem a lámpa fényét.
http://coolautoo.hu/hod-super-white-24v-5500k/2668-halogen-izzo-h1-75-70w-24v-hod-super-white.html
Amilyen szép fénye van szemből olyannyira nem ér semmit.
Tegnap estem már lekapcsoltam a fényszórót menet közbe, állítom a ledekkel többet láttam mint ezekkel. Ha mögöttem van egy másik kocsi látom az árnyékom előttem, kééész.
Asszem röpül vissza a hagyományos izzo. Tanulópénz megvolt.
otci2017-02-03 20:04:52 // 8616
Nekem indítás után alapjáraton is dadogott, kellet egy kis idő mire egy kicsit bemelegedett a motor és utánna szűnt meg a hiba jelenség.
Bettesp2017-02-03 16:06:15 // 8615
Ma bővült a tünetek köre. Hideg indítás után kb 3-4 percig alapjáraton járt! Semmi hangja nem volt, rázkódásmentes, minden ok! Majd egyszercsak elkezd a szokásos módon dadogni, hátul pedig szürkés-párás kipuff gáz jött! Elindulás után a megszokott módon pár száz méter után kisimul minden. Üzemmeleg motort leállítom, beszaladok egy üzletbe kb 10 percre, mire visszaérek a mutató kb 70 fokon áll! Indulás után néztem folyamatosan a mutatót, kb fél perc után egy szempillantás alatt ugrott vissza 90-re.

Egyre jobban hajlok efelé a vízhőfok jeladó felé!!
otci2017-02-02 20:23:37 // 8614
Közben utána néztem, jót fotóztál az a vízhőfok jeladó
55190791
otci2017-02-02 20:07:10 // 8613
Biztos, hogy a vízhőfok jeladót fotóztad, inkább olaj gombának tűnik,
bár bevallom még nem néztem, hogy ennél a motornál hol van pontosan és hogy néz ki.
Mint írtam én lehúztam a stekkert és ebből ki lehetett szűrni, hogy valóban ez a jeladó a hibás, talán ennél a típusnál is hasonlóan működne csak azért, hogy biztosra menj és csak akkor vegyél újat, mert nem 1000%, hogy ez a probléma
Bettesp2017-02-02 19:43:10 // 8612
Köszi szépen a tippet. Megnéztem hogy pontosan nekem hol is van az említett szenzor. Megtaláltam és ahogy látom elég szutykos:



Akár még okozhat is problémát. Rendelem az újat, kicseréljük, aztán meglátjuk hogy megoldás volt-e.

Köszönöm még 1x!! ;)
otci2017-02-02 17:53:17 // 8611
Seat-omnál volt hasonló hibajelenség. Indítás után dadogó, erőtlen motor, de pár száz méter után minden ok.
A problémát nálam a vízhőfok jeladó okozta, Hibát nem adott be, sem a műszerfalra, sem a hibatárolóba. 4 pólusú volt a jeladó amiből 2 a műszerfalra küldte a jelet, ez tökéletesen is működött a másik 2 pedig a vezérlőegység felé ami viszont rossz értéket továbbított és valószínű úgy érzékelte a vezérlő, hogy üzem meleg a motor és emiatt nem az ilyenkor dús hanem szegény keveréket fecskendezett, amitől erőtlen lett a motor. Egy szerelő tanácsára, lehúztam a stekkert a jeladóról, amitől a vezérlő a jel hiányában -40 fokot érzékel és feldúsítja a keveréket, ekkor a dadogás meg is szűnt. így már biztos volt, hogy a vízhőfok jeladó a hibás.
Ilyenkor a motor engine lámpát beadja, mivel hiányolja a jeladót, de csere után hibatörlés és a probléma megszűnt
Bettesp2017-02-02 12:56:09 // 8610
72.000

Nincs semmi furcsa hangja! Nem remeg, nem ráz, nem csattog! Első hideg, pár száz méter gyorsításán dadog, de aztán megszűnik!
pe-Ti2017-02-02 11:41:05 // 8609
Kilóméter mennyi van az autóban? Nem lehet, hogy multiair modul vacakol nálad is? Alapjáraton nincs csattogó- kattogó hangja?
Bettesp2017-02-02 09:42:34 // 8608
Ez esetben viszont nem tudom merre mozduljak a motortérben.

Ha szervízbe vinném, attól félek, hogy nem tudnám reprodukálni a jelenséget, hiszen indulás után pár szár méterrel elmúlik a tünet. Olyan mintha gyújtáskimaradás lenne, vagy nem menne az egyik henger.

Az olajcserét kaptam még javaslatként, dehát 10.000-két eddig is mindig ugyanazt a belevalót kapta a drága... Az utolsó óta 5-6 ezer van benne. Az üzemanyagváltás is megtörtént. (Shell 100-ról Mol 100-ra). Gyertyák cserélve lettek. Csatlakozók a gyújtásnál átnézve, átfújva.

Ha valami nagyobb volumenű mechanikus probléma lenne, akkor nem gondolom, hogy pár szár méter után elmúlna, és olyan csendes és rázkódásmentes lenne a motor, hogy néha már ki kell szállni megnézni, hogy nem hagytuk-e el! :)
pe-Ti2017-02-02 07:28:23 // 8607
Ne keresd mert nincs az egyes punto óta hiába keresed benzines olasz autóba. A szivattyúval van egybeépítve....
pe-Ti2017-02-02 07:25:18 // 8606
Ciao!
Fogyi ennél az autópálya tempónál 8-körül tempomattal lejtő-emelkedő illetve hát-szembeszél +/- 0,5 liter. A legjobb átlagom 6,2 shell v-power nitróval abban tényleg volt valami mert azóta se sikerült most 6,7 az országúti átlag 90-110 a tempo.
Bettesp2017-02-01 23:27:08 // 8605
1.4 Multiairben (170Le) cserélt már valaki üzemanyagszűrőt?

Ismét előjött a hidegen, gyorsitáskor történő rángatás jelensége... :/ Most próbálom sorra venni a lehetséges gyökérokokat!
Tommi2017-02-01 23:10:41 // 8604
Csatlakozom Jimmi T. kollégához, bár őszintén szólva a fogyasztást nem nagyon szoktam nézni, mert nem vagyok egy padlógázas-állatkodós típus, simán tartható a 8 liter +/- néhány deci :)
Tommi2017-02-01 23:08:07 // 8603
Köszi a tippet, de ezt kb biztosra kizártuk, mert egyrészt fél éves benne az akksi, másrészt fűtött garázsban áll, kicsi az esély, hogy "megfázik" :) És ha megyünk is valahová, ritkán áll néhány óránál többet szabad ég alatt.
Öcsi2017-02-01 19:24:08 // 8602
Sajnos, ez van nálam is. Néhány km után helyre jön minden mert a generátor tölt. Aksit kell cserélnem
Jimmi T.2017-02-01 18:08:07 // 8601
7.6 - 8.2 , széliránytól függően
otci2017-02-01 18:04:33 // 8600
Akinek van tapasztalata légy szí ossza meg, hogy autópályán 130-140 Km/h-nál kb. mennyi az átlag fogyasztás 1.4 T MultiAir 170, köszi
Bettesp2017-02-01 08:41:21 // 8599
A múlt 7 folyamán (-17 környékén) velem is ez történt! 0-ra fogyott a (gyári 5 éves) akksim, és ennek folyományaként jöttek is a hibakódok (EBD, ASR, pass. légzsák stb.) Új akksi után jött az ilyenkor szokásos kalibráció és most minden OK.
pettinke2017-02-01 06:54:11 // 8598
Töltést és akkut nézzétek meg - ha sokféle hibakód volt, akkor az lehet annak jele, hogy a hidegben indítózáskor leesik a feszültség, és meghülyül az elektronika.
Tommi2017-01-31 22:53:37 // 8597
Ilyesmit nem tapasztaltam (szerencsére)...
Tommi2017-01-31 22:52:46 // 8596
Remélem :) Egyébként a baleset "folyományaként" nekem is hasonló tippem van, hogy valahol valami 20 Ft-os csatlakozó, biztosíték vagy valami megadta magát/eltört/meglazult/szétcsúszott vagy ilyesmi... :/ Meglátjuk... Még nem jutottam ki Budaörsre, mert kicsit sűrűek a napjaim, de igyekszem a héten elintézni :)
Jimmi T.2017-01-30 10:39:31 // 8595
a vezérlés megtébolyodik . nem szépen jár . cserélni kell valami kütyüt benne
Kazes☻2017-01-29 21:23:08 // 8594
Igen, de olvastam ilyesmiket és a megoldások között is voltak egyszerű dolgok... törött kábel a hátsóajtóban, lelazult testkábel, elszállt bizti, relé, vagy épp légzsák csati... Mindegy. Remélem hamar és egyszerűen megoldódik a problémája a kicsikédnek! :)
Tommi2017-01-29 20:47:26 // 8593
Köszi, de egyrészt az enyém benzines, másrészt a 159-esekben még kicsit más motor volt :)
Tommi2017-01-29 20:46:36 // 8592
A multiair probléma mit jelent közelebbről?
Kazes☻2017-01-29 19:56:01 // 8591
'59-es topicban olvastam ilyesféléket... főleg a dízeleknél. Ha van időd, náluk is kutathatsz a blogokban, hátha...! :)
Jimmi T.2017-01-29 19:53:58 // 8590
nekem is volt már ez a check engine, és a vegyes hibakódok, gyújtáskimaradás , de akkor egyenetlenül járt a motor és multiair probléma lett a vége
Tommi2017-01-29 18:48:12 // 8589
Sziasztok,

Egy kis segítséget kérnék Tőletek, nem tudom más járt-e így, mint én, de kezdek egyre tanácstalanabb lenni :(

Nemrég az autóm mindenféle előzmény nélkül egyszer csak közölte, hogy check engine, turbó lekapcsol, vészüzemmód és csak cammogni volt hajlandó. Első körben elvittem ahhoz a szerelőhöz, ahová a feleségem 147-esét hordjuk, megnézte a hibakódokat, változatosan mindenfélét kiírt, nagyjából csak fejvakarás volt a reakció, hogy merre kéne indulni. Következő kör az Autóház Budaörs volt, ahol csináltak a motorelektronikán egy szoftverfrissítést + valami főtengely jeladó szenzort újra kellett tanítani a motorvezérléshez (ezt nem nagyon értem, finoman szólva sem vagyok egy műszaki zseni :) ). Boldogan hoztam el a múlt héten, pénteken indultunk haza a családhoz Esztergomba (Bp-ről kb 50 km) és félúton jártunk, tehát nagyjából még 30 kilométert sem tettünk meg és ismét check engine, annyi különbséggel, hogy a turbót ugyan nem kapcsolta le (sziszegett a lefújószelep gázelvételkor), de ismét vészüzemmód és lomhaság...

Még két dolog fordult meg a fejemben, ami talán bezavarhat, bár nem tudom, ez inkább üldözési mánia :) Az egyik, hogy tavaly nyáron került bele kényszerből egy nyestriasztó, bár az direktre van kötve az akksira és nincs köze a "fedélzeti rendszerhez", de lehet, hogy bezavar valamit? A másik, hogy ősszel volt egy koccanásos balesetem, a pirosnál állva mögöttem nem tudott megállni a hátul jövő és kicsit megigazította a hátulját. Nem lett komoly szerencsére, Budaörsön nagyon szépen megcsinálták, de ez is a hibák jelentkezése előtt volt. Lehet, hogy valahol pl a canbus rendszerben megtört egy kábel, csatlakozó, akármi és nem kap rendesen jelet a computer és hibát jelez?

Az első szerelő tippnek azt mondta, hogy esetleg a turbónyomás szabályozó kütyüje is okozhat ilyet és azt kéne cserélni... Egyébként ő is és a budaörsiek is azt mondták, hogy átnézték az autót és mechanikusan teljesen rendben van mindenhol minden.

Gyakorlatilag tavaly év vége óta többet volt szegénykém szerelőnél, mint itthon... Valakinek valami ötlet? Jártatok már így? :(
SteveOP2017-01-29 12:55:56 // 8588
A Giu váltojával nekem eleinte nem volt semmi gond. Olyan 50e km utánk tünt fel hogy néha nem veszi az egyest, akkor is legtöbbször amikor a start-stop lellította a motort és amikor hirtelen indulni akartam, az égnek se lehetett egyesbe rakni. Start-stopot már régóta reflexből kikapcsolom amint a kocsi beindul de időnként igy 93e km-el is előfordul hogy nem megy simán 1esbe, csak már nem erőltetem. Ha a kulung finoman emelkedig, szinte magátol beugrik sebességbe csak picit ellen kell tartani.
Ezen nem hiszem hogy az olaj sokat segítene.
Még 2000 körül volt egy focusom, azzal is hasonlo gond volt, ott levették a bört a váltókar körül, állítottak valami kis csavaron és onnantól jo volt.

Egyébként a dolgozos peugeot-omba amibe 10e km van is előfordul hogy ugyanígy nem lehet egyesbe rakni. Lehet h ugyanaz a váltó van abba is :-D
AdiArsenal2017-01-29 07:30:50 // 8587
Én úgy tudom, hogy a Giuliettában lévő váltó az nem gm váltó, a MiTo-ban volt gm váltó, az jó is volt, csak a csapágy megy hamar tönkre benne. Nekem a 2010-es Giuliban nagyon rossz volt a váltó, a mostaniban semmi gond nincs vele, javítottak rajt, mert sok garanciás csere volt.
pe-Ti2017-01-28 22:25:52 // 8586
Ciao!
A GM eredetű váltó egy rakás konstrukciós hibát hordoz magában és sajna a gyakorlati tapasztalatok is ezt mutatják: nehezen (néha egyáltalán nem) kapcsolható 1-2, zajos mechanika, tönkrement csapágyak.... Én már harmadjára cseréltem olajat a 70 ezer km alatt kipróbáltam a Castrolt amit az alfaowner-en többen javasoltak nekem semmi változás illetve mégis csak éppen negatív irányú alacsony fordulatnál 5.-ben szolíd sírás....aztán legutóbb újra a gyári ajánlású Tutela került bele. Új korától akad hidegen a 2-es és vannak kapcsolási zajok bőven főleg melegen de már nem idegesítem magam ez ilyen és kész. A Giuban egyedül a QV kézi váltója pazar többek elmondása szerint.
A csomagtérajtó vezetékköteg szintén mumus tud parajelenségeket okozni de szerencsére könnyen és olcsón javítható nekem 6 év alatt háromszor volt szakadás miatt forrasztva most jó ez is olyan, hogy leszarom ha 2 évente rá kell nézni ez legyen a legnagyobb baja.....
biqci2017-01-28 22:01:25 // 8585
Nekem is nehezen veszi az 1est...
akkor én is lecserélem benne az olajat... kíváncsi leszek a különbségre... köszi
Bettesp2017-01-28 19:59:52 // 8584
Sziasztok,

Nem is olyan rég valaki írt egy olyasfajta problémáról, hogy indítás után a hátsó ablaktörlő önálló életre kelt. A minap nálam is jelentkezett az említett tünet. Esetleg akkor az illető megtalálta a megoldást? Valószínűsíthető a hátsó "szokásos" kábeltörés vagy mélyebb a hiba titka?
CseBali2017-01-25 07:52:56 // 8583
..én tavaly nyáron cseréltettem olajat a váltóban - 76.000 volt az autóban!
Érezhetően jobb lett a váltási érzet!
...ettől függetlenül néha még most is nehezen veszi az egyest, de azért nem jellemző, illetve én szoktam hallani némi "kapcsolási zajt" - főleg, amikor 2-ből 3-ba rakom a váltót!
Piritu2017-01-24 21:01:32 // 8582
A Spider féltengely csuklójában is jó pár év után cseréltem zsírt, amit szintén "nem kell". Már kezdett kristályosodni...
Piritu2017-01-24 20:59:38 // 8581
Indulj ki abból, hogy bontatlan csomagolásban sem tarthatók el korlátlan ideig a vegyészeti anyagok. Akkor bontottan, melegítve, hűtve, alaposan felkeverve meddig?
Igaz, hogy a legtöbbre nincs ráírva a szavatossági idő, de attól még "megromlanak". Gondolj bele, ki töltene be a motorjába/váltójába egy 15 éves bontatlan olajat?
Öcsi2017-01-24 20:30:59 // 8580
A Fiat Bravában 160000 km-nél cseréltettem, a lecserélt olaj teljesen tiszta volt. A Fiatnál és az Alfánál sem ír elő km megkötést az útmutató. Van egy offos autóm, 26 éves, kb 20 évesen cseréltem először olajat a váltóban. Igaz, hogy most is csak 114000 km van benne. Egyébként a Giu nem mindig akarja venni az egyest, olyankor kicsit rá kell tartani. Előfordul ez mással is, vagy ez típushiba?
Kócosw2017-01-24 11:42:28 // 8579
valaki hires lett :)

SteveOP2017-01-22 22:22:36 // 8578
Oké, köszi az infot
Jimmi T.2017-01-22 16:46:36 // 8577
igen , és ezzel a szervizzel eddig nem volt gondom
alkatrész meg az elaforgos oldalról is beszerezhető
A hozzászólásokért az Alfa Amore készítői nem vállalnak felelősséget.

Jelentem a moderátornak